Bug ou pas ?

Voir le sujet précédent Voir le sujet suivant Aller en bas

Bug ou pas ?

Message par RM Metaleu le Lun 16 Nov 2009, 15:40

Salut les Bst's , voila je constate qu'apparament sur vos serveurs ( du moins le bst modsprint ) les stats ne fonctionne plus , alors je me demandais si cela venais de moi ou plutot de votre coté , merci pour vos futurs réponses , et à bientot sur le bitume.

RM Metaleu

Nombre de messages : 2
Age : 26
Localisation : france
Date d'inscription : 09/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bug ou pas ?

Message par ImHotep le Lun 16 Nov 2009, 19:00

remis en route, merci d'avoir prevenu

_________________
Madman a dit : "c'est parce qu'il est lent qu'il va plus vite"
-------------------------------------------------------------------------------------------------------


avatar
ImHotep
Admin
Admin

Nombre de messages : 2006
Age : 46
Localisation : St Esprit (972)
Date d'inscription : 30/10/2006

Voir le profil de l'utilisateur http://www.yuggoth-world.com

Revenir en haut Aller en bas

Re: Bug ou pas ?

Message par RM Metaleu le Lun 16 Nov 2009, 20:59

Ok merci , y'a pas de soucis Smile

RM Metaleu

Nombre de messages : 2
Age : 26
Localisation : france
Date d'inscription : 09/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Bug ou pas ?

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum